Skip to content

V-kom

Menu
  • Sklep
  • Blog
Menu

NETGEAR SmartSwitch ProSafe PoE FS728TLP-100EUS

992,11zł

SKU: 091172b648eb Category: Switche i huby Tags: bloody a90, rival 3 wireless, xiaomi 11t pro, zkom
  • Description

Description

Product NumberFS728TLPProduct ThumbnailOpis produktuProSAFE® 24 x Fast Ethernet Smart (12 x PoE), 4 x Gigabit uplinkSpecyfikacja (PDF)Specyfikacja FS728TLP (ENG)Porty 10/100Mb/s24Porty Gigabit2Porty SFP2Porty PoE12PoE+ (802.3at)N/ABudżet PoE (Wat)100Tablica MAC8KWielkość bufora512KB lub 4MbIlość VLAN128VLAN routingN/ADynamic VLANN/AMLD SnoopingN/AStatyczne trasyN/ATablica ARPN/AEEETakOchrona DoSTakZasilaczWewnętrzny 100-240VAC 50-60HzKonsumpcja energii (Wat)124Wentylatory1Emisja hałasu @25C (dBA)30.7Temperatura pracy0° do 50° CMTBF755725 godzinWaga (kg)2.92Wymiary (SzxGxW) mm440x204x43Zarządzanie ruchemAutonegocjacja parametrów portu801.2x Flow ControlDynamic MAC address managementIEEE802.1Q-based VLANAuto Voice VLANAuto Video VLAN (wybrane modele)VLAN routing (wybrane modele)QoS WRR, strict priorityPort-based, IEEE801.2p QoSTCP/UDP QoSDiffServIPv4 oraz IPv6 QoSDSCPRate Limiting (na wyściu)Link Aggregation oraz LACPBezpieczeństwo (nie dotyczy FS750T2)MAC lockdownMAC lockdown na podstawie ilości MACIEEE802.1xDynamic VLANGuest VLANTACACS+3 HTTPS /SSL (nie dotyczy FS526T/FS728TLP)TLS (nie dotyczy FS526T/FS728TLP)Trusted MACIPv4, L4 Access Control List (ACL)IPv6 ACL (nie dotyczy modeli Fast Ethernet)MulticastIGMP snooping, v1, v2 oraz v3IGMP Snooping querier (nie dotyczy FS750T2)blokowanie nieznanego ruchu multicast (nie dotyczy FS750T2)MLD snoopingSpanning Tree, Routing oraz stosIEEE802.1D, IEEE802.1w RSTP oraz MSTPMożliwość wyłączenia BPDU flooding przy wyłączonym STPStatyczny routing 32 wpisy (wybrane modele)Tablica ARP 1024 wpisów (wybrane modele)Solidność, wydajność, wykrywanie problemówPort mirroring na wejściu/wyjściuRamki JumboKontrola burz Broadcast (nie dotyczy FS750T2)Diagnostyka okablowaniaWykrywanie pętliOchrona DoSIEEE802.1ab LLDPLLDP-MEDDwa obrazy OSSNTPMożliwość wyłączenia zalewania przez EAPOL przy wyłączonym 802.1xProtected portKlient DNS (nie dotyczy FS526T/FS728TLP/FS750T2)Klient DHCPDHCP snooping (nie dotyczy FS526T/FS728TLP/FS750T2)Klient Ping oraz traceroute (nie dotyczy FS526T/FS728TLP/FS750T2)Energy Efficient Ethernet (IEEE802.3az) (wybrane modele)Oszczędność energii w przypadku wykrycia krótkiego kabla (tylko GS752TXS)ZarządzanieKonfiguracja przez WWWAplikacja Smart Control CenterIP Access ListIPv6 ManagementKonfigurowalny VLAN do zarządzaniaSNMP v1/v2c oraz v3Standard MIBs (RFC1213, RFC1643, oraz RFC1493)ifTableRMON group 1, 2, 3, 9 (nie dotyczy FS750T2)Aktualizacja oprogramowania przez TFTPPrzesyłanie z i do przełącznika plików poprzez HTTPRAM oraz FLASH log (nie dotyczy FS750T2)Syslog (serwer) (nie dotyczy FS750T2)Ochrona hasłemGwarancja NETGEARNiniejszy produkt jest objęty dożywotnią gwarancją sprzętową NETGEAR ProSAFE®.Dożywotnia wymiana w następny dzień roboczy (NBD).Zaawansowane telefoniczne wsparcie techniczne ProSUPPORT 8×5 do 90 dni od daty zakupu (zdalna diagnostyka problemu przez eksperta technicznego). Wsparcie techniczne telefoniczne może zostać przedłużone za pomocą wykupienia kontraktu na 1 rok, 3 lub 5 lat.Dożywotnia zaawansowana pomoc techniczna ProSupport 8×5 poprzez czat (zdalna diagnoza problemu wykonana przez eksperta technicznego).

Netgear

canon g2400, bezprzewodowe słuchawki, glorious pc, 13,3 cala, jabra elite active 75t, czujnik zalania wodą wifi, iphone mini 12, pavilion x360, myszka bezprzewodowa świecąca, rt ax82u, adapter xbox one, mcu chronologia, kable vga, samsung tablet s7, telefon poco x3, khx1600c9d3/4gx, sandisk micro sd, cda premium cena na rok

yyyyy

Related products

  • Placeholder

    HP 816815-B21 – HPE DL580 Gen9 E7-8890v4 4P 256GB Svr (816815B21)

    154 316,22zł
    Sprawdź sam
  • Allnet Switch A193997, 8+2 Porty, 10 / 100 1000 Mbit/S, Funkcja Poe (ALLSG8610PM)

    1 299,00zł
    Sprawdź sam
  • Cisco Cat 4948E-F 300W Dc Power Supply Front Exhaust (PWR-C49-300DC-F=)

    1 228,77zł
    Sprawdź sam
  • Trendnet Switch 5-Port Gbit Poe+ Long Range 200M 32W Metall (TPELG50)

    542,00zł
    Sprawdź sam

Produkty

  • CANON EF-EOS R ADAPTER (0,71X) 2 738,00zł
  • PETONEER PC001 INTELIGENTNA KAMERA MONITORUJĄCA IP - FHD 199,00zł
  • Monitor Acer Predator XB323QKNVbmiiphuzx 31,5" (UM.JX3EE.V01) 4 390,00zł
  • Router Cisco Isr4321-Vsec/K9 (ISR4321VSECK9) 4 918,77zł
  • Kingston Fury Renegade RGB DDR5 32GB 6000MHz CL32 (KF560C32RSAK232) 1 313,47zł
  • HP Color LaserJet Managed E55040dn (3GX99A) 3 844,00zł
  • INNY RAMKA OBUDOWA MATRYCY DO MSI APACHE PRO GE72 6QF 365,56zł
  • Silicon Power GAMMIX US70 1TB M.2 (SP01KGBP44US7005) 624,06zł
  • Komputer Mini PC AWOW AK41 8/128GB SSD Intel J4115 729,59zł
  • Urządzenie wielofunkcyjne Brother DCP-J1100DW 2 369,89zł
  • Itead Sonoff Mini 10A Dopuszkowy Przekaźnik Wifi 230V 51,48zł
  • V7 (HA401) 179,00zł
  • Cisco 4GB very low profile SDRAM upgrade for SRE (for total 8GB) (SM-MEM-VLP-4GB) 1 531,79zł
  • Filtr 3M Gold Privacy Filter 13.3 16:9 (W125755120) 336,99zł
  • Laptop MSI GP66 Leopard 15,6"/i7/16GB/512GB/Win10 (11UG287PL) 7 999,00zł
  • Royal Canin Golden Retriever Puppy 12kg 221,79zł
  • Etuitab Szkło Hartowane Do Samsung Galaxy Tab A 7.0 T280 14,00zł
  • EXTRALINK 1:4 PLC SPLITTER NO CONNECTOR 2.0MM 1.5M G657A ABS MODULE 27,74zł
  • Laptop Lenovo ThinkPad P1 Gen 3 15,6"/i9/32GB/1TB/Win10 (20TH0019PB) 20 099,00zł
  • PNY Nvidia RTX A4500 20GB GDDR6 (VCNRTXA4500PB) 8 732,47zł
  • SteelDigi Kontroler do PS4 STEELSHOCK v2 Dasan Niebieski 129,00zł
  • APC Back-UPS CS 500VA 230V (BK500-RS) 611,00zł
  • Laptop Hp 2W1 Elitebook X360 830 G8 13,3"/i5/16GB/512GB/Win11 (73Q73E8) 5 999,00zł
  • Procesor INTEL XEON E5-2697V2 BOX- (BX80635E52697V2 930754) 14 960,86zł
  • EFB PATCHCORD S/FTP,CAT.6A, LSZH, CAT.7, 30M (MK7001.30W) (MK700130W) 190,64zł
  • PopSockets Embossed Metal Leopard 204,00zł
  • Hahnemuhle Wzornik Papierów Photo Collection Sample Booka6 6 Arkuszy (10603554) 60,65zł
  • Crusader Kings II Ultimate Unit Pack Collection (Digital) 28,55zł
  • Laptop Dell G15 5515 15,6"/i7/16GB/512GB/Win11 (55158055) 6 299,00zł
  • Placeholder 63
  • HP 831C 775ml Mag Latex (CZ696A) 1 457,91zł
  • 3Mk Folia ochronna PaperFeeling iPad Pro 12.9" 3rd/4th gen. 2szt/2psc (3MK2363) 63,90zł
  • Hp 24-Cb0209Nw (5S360EA) 2 854,00zł
  • Komputer HP ProDesk 405 G6 SFF (293W7EA) 3 155,00zł
  • Konsola MARVEL Pinball Flipper Automat Konsola 10w1 5 999,99zł
  • Komputer GER-POL Prime, Core i7-870, 16 GB, GTX 1050 Ti, 512 GB SSD Windows 10 Pro (9644662) 3 539,00zł
  • Epson T43U1 Czarny 196,54zł
  • Logitech MX Mini Szary (920010834) 732,99zł
  • DrTusz Zamiennik dla Oki C3300 Purpurowy (DTTO3300MC3300) 118,99zł
  • Jabra PRO 9470 Ear Pads ( 2 pcs.) (14101-19) 46,51zł
  • Supermicro SYS-6027TR-D71RF (SYS6027TRD71RF) 17 216,00zł
  • Ubiquiti airCube ISP WiFi Router (ACB-ISP) 151,08zł
  • Komputer Apollo Neo (NEOI512R3060TI16256) 5 299,00zł
  • Xiaomi Mi Home Security Camera 360 199,99zł
  • Laptop Lenovo Legion 5-15ITH 15,6"/i7/32GB/512GB+500GB/Win11 (82JK00CPPB10M232) 6 190,00zł

zzzzz

zzzzz

©2026 V-kom | Design: Newspaperly WordPress Theme