Skip to content

V-kom

Menu
  • Sklep
  • Blog
Menu

NETGEAR SmartSwitch ProSafe PoE FS728TLP-100EUS

992,11zł

SKU: 091172b648eb Category: Switche i huby Tags: bloody a90, rival 3 wireless, xiaomi 11t pro, zkom
  • Description

Description

Product NumberFS728TLPProduct ThumbnailOpis produktuProSAFE® 24 x Fast Ethernet Smart (12 x PoE), 4 x Gigabit uplinkSpecyfikacja (PDF)Specyfikacja FS728TLP (ENG)Porty 10/100Mb/s24Porty Gigabit2Porty SFP2Porty PoE12PoE+ (802.3at)N/ABudżet PoE (Wat)100Tablica MAC8KWielkość bufora512KB lub 4MbIlość VLAN128VLAN routingN/ADynamic VLANN/AMLD SnoopingN/AStatyczne trasyN/ATablica ARPN/AEEETakOchrona DoSTakZasilaczWewnętrzny 100-240VAC 50-60HzKonsumpcja energii (Wat)124Wentylatory1Emisja hałasu @25C (dBA)30.7Temperatura pracy0° do 50° CMTBF755725 godzinWaga (kg)2.92Wymiary (SzxGxW) mm440x204x43Zarządzanie ruchemAutonegocjacja parametrów portu801.2x Flow ControlDynamic MAC address managementIEEE802.1Q-based VLANAuto Voice VLANAuto Video VLAN (wybrane modele)VLAN routing (wybrane modele)QoS WRR, strict priorityPort-based, IEEE801.2p QoSTCP/UDP QoSDiffServIPv4 oraz IPv6 QoSDSCPRate Limiting (na wyściu)Link Aggregation oraz LACPBezpieczeństwo (nie dotyczy FS750T2)MAC lockdownMAC lockdown na podstawie ilości MACIEEE802.1xDynamic VLANGuest VLANTACACS+3 HTTPS /SSL (nie dotyczy FS526T/FS728TLP)TLS (nie dotyczy FS526T/FS728TLP)Trusted MACIPv4, L4 Access Control List (ACL)IPv6 ACL (nie dotyczy modeli Fast Ethernet)MulticastIGMP snooping, v1, v2 oraz v3IGMP Snooping querier (nie dotyczy FS750T2)blokowanie nieznanego ruchu multicast (nie dotyczy FS750T2)MLD snoopingSpanning Tree, Routing oraz stosIEEE802.1D, IEEE802.1w RSTP oraz MSTPMożliwość wyłączenia BPDU flooding przy wyłączonym STPStatyczny routing 32 wpisy (wybrane modele)Tablica ARP 1024 wpisów (wybrane modele)Solidność, wydajność, wykrywanie problemówPort mirroring na wejściu/wyjściuRamki JumboKontrola burz Broadcast (nie dotyczy FS750T2)Diagnostyka okablowaniaWykrywanie pętliOchrona DoSIEEE802.1ab LLDPLLDP-MEDDwa obrazy OSSNTPMożliwość wyłączenia zalewania przez EAPOL przy wyłączonym 802.1xProtected portKlient DNS (nie dotyczy FS526T/FS728TLP/FS750T2)Klient DHCPDHCP snooping (nie dotyczy FS526T/FS728TLP/FS750T2)Klient Ping oraz traceroute (nie dotyczy FS526T/FS728TLP/FS750T2)Energy Efficient Ethernet (IEEE802.3az) (wybrane modele)Oszczędność energii w przypadku wykrycia krótkiego kabla (tylko GS752TXS)ZarządzanieKonfiguracja przez WWWAplikacja Smart Control CenterIP Access ListIPv6 ManagementKonfigurowalny VLAN do zarządzaniaSNMP v1/v2c oraz v3Standard MIBs (RFC1213, RFC1643, oraz RFC1493)ifTableRMON group 1, 2, 3, 9 (nie dotyczy FS750T2)Aktualizacja oprogramowania przez TFTPPrzesyłanie z i do przełącznika plików poprzez HTTPRAM oraz FLASH log (nie dotyczy FS750T2)Syslog (serwer) (nie dotyczy FS750T2)Ochrona hasłemGwarancja NETGEARNiniejszy produkt jest objęty dożywotnią gwarancją sprzętową NETGEAR ProSAFE®.Dożywotnia wymiana w następny dzień roboczy (NBD).Zaawansowane telefoniczne wsparcie techniczne ProSUPPORT 8×5 do 90 dni od daty zakupu (zdalna diagnostyka problemu przez eksperta technicznego). Wsparcie techniczne telefoniczne może zostać przedłużone za pomocą wykupienia kontraktu na 1 rok, 3 lub 5 lat.Dożywotnia zaawansowana pomoc techniczna ProSupport 8×5 poprzez czat (zdalna diagnoza problemu wykonana przez eksperta technicznego).

Netgear

canon g2400, bezprzewodowe słuchawki, glorious pc, 13,3 cala, jabra elite active 75t, czujnik zalania wodą wifi, iphone mini 12, pavilion x360, myszka bezprzewodowa świecąca, rt ax82u, adapter xbox one, mcu chronologia, kable vga, samsung tablet s7, telefon poco x3, khx1600c9d3/4gx, sandisk micro sd, cda premium cena na rok

yyyyy

Related products

  • D-Link Dms-106Xt – Unmanaged 2.5G Ethernet (100/1000/2500) (DMS106XT)

    912,47zł
    Sprawdź sam
  • Ubiquiti AF60

    1 509,00zł
    Sprawdź sam
  • Allnet Switch A193997, 8+2 Porty, 10 / 100 1000 Mbit/S, Funkcja Poe (ALLSG8610PM)

    1 299,00zł
    Sprawdź sam
  • Intellinet Switch Gigabit 24-Portowy Z 2 Portami Sfp (INT_561877)

    814,89zł
    Sprawdź sam

Produkty

  • Komputer Dell Precision 3640 MT (1024458383238) 7 170,90zł
  • Komputer Kontrast Biznes Line i9-11900 SSD512 m.2 + 4TB 32GB Wifi (11685867028) 4 974,00zł
  • Defense the Farm (Digital) 14,32zł
  • Mobotix Kamera Ip Aparat Fotograficzny Mx-Vh1A-12-Ir-Va (S5611919) 3 767,12zł
  • Astro A40 Tr + Mixamp Pro Tr (939001659) 1 199,00zł
  • Laptop Hp 15s-fq2359nw 15.6"/i5/8GB/512GB/Win10 (4L2B4EA) 4 490,88zł
  • Komputer NTT System BIUROWY OFFICE - I3-10100, 16GB RAM, 1TB SSD, WIFI, W11 PRO (ZKOI3H510P03P) 3 122,84zł
  • TECHLY PATCHCORD CAT6 UTP 5 M CCA SZARY (ICOCCCA6U050T) 21,99zł
  • ASUS Dual GeForce RTX™ 3060 Ti V2 MINI 8GB GDDR6 (90YV0FT3M0NA00) 2 462,76zł
  • Samsung Galaxy S4 2600mAh (EB-B600BEB) 37,09zł
  • Laptop Apple MacBook Air 13,6"/M2/8GB/2TB/macOS (MLXX3ZEAD2) 11 014,78zł
  • DJI Mavic 3 Thermal 26 097,88zł
  • Fujitsu PLAN EP Intel X550-T2 (S26361F3948L502) 3 198,93zł
  • Huawei USG6555E-AC 9 803,96zł
  • Redmi Note 11S 6/128GB Biały 1 330,97zł
  • Komputer Acer Nitro N50-640 (DGE35EP006) 5 999,00zł
  • Thermaltake Rezerwuar - Pacific Pr32-D5 Plus Pump Reservoir 267Mm Led Software 1 044,00zł
  • Apple iPhone 14 Plus 256GB Księżycowa Poświata 6 397,00zł
  • Seagate BarraCuda 4TB (ST4000DMA04) 746,52zł
  • JONSBO UMX3 Czarny (UMX3BLACK) 480,68zł
  • Fifa 20 Champions Edition (Digital) 469,90zł
  • Hp TUSZ ORYGINAŁ 44 MAGENTA PO TERMINIE (51644ME) 50,00zł
  • 3Mk Szkło Hybrydowe Flexible Amazon Echo Show 8 (SDO113MKFGLITE74) 40,00zł
  • Komputer Altreo Gamingowy (5904959459429) 2 870,00zł
  • TB Print Toner do HP CLJ M252/ 277 BK TH-400XN 132,00zł
  • Zebra TC26 Terminal Mobilny TC26BK-11A222-A6 2 163,57zł
  • Laptop Lenovo ThinkPad Z13 (21D20014PB) 9 986,80zł
  • Laptop Apple MacBook Pro 14,2"/M1 Pro/32GB/1TB/macOS (MKGR3ZEAR1D1) 14 249,00zł
  • Vitu 2X Folia Do Goclever Elipso 72 M723G 49,99zł
  • MoMi Smart Bed Łóżeczko 4w1 Beżowe 559,99zł
  • Gembird Wentylator Cpu Huracan X120 Rgb - Cpu-Huracan-Rgb-X120- (CPUHURACANRGBX120) 66,67zł
  • Zipro Notus 3 199,00zł
  • Call of Duty Black Ops (Digital) 45,24zł
  • Laptop Acer Predator Helios 300 15,6"/i7/16GB/1TB/Win10 (NH.QAVEP.005) 10 999,00zł
  • Office 2019 Professional Plus klucz 45,00zł
  • AAB Cooling Super Silent Fan 25 91,51zł
  • Laptop ASUS ROG Strix SCAR 15 15,6"/R7/32GB/1TB/Win10 (G533QRHF004T) 9 899,00zł
  • Laptop ASUS Vivobook Go E210 E210MA-GJ322WS 11,6"/N4020/4GB/128GB/Win11 (90NB0R41-M008J0) 1 099,00zł
  • Huawei FreeBuds Pro 2 - srebrny 737,21zł
  • Nasza Księgarnia Ekosystem 37,89zł
  • Monitor GIGABYTE 31.5" 2560 x 1440 G32QC A Czarny 1 631,07zł
  • Pakiet serwisowy Zebra OneCare Essential LI4278 - 3 lata 309,25zł
  • Genesis Titan 800 LED Czerwony (NPC1128) 239,00zł
  • Melty Blood Type Lumina (Digital) 216,15zł
  • Cyberpunk 2077 (Gra PS4) 89,99zł

zzzzz

zzzzz

©2026 V-kom | Design: Newspaperly WordPress Theme